LOC-18 Deploy server with ansible
[LocalChat.git] / ansible / README.md
1
2
3
4
5
6
7
8
9
LocalChat Ansible Playbook Instructions
=========================================



Dependancies
----------------

Requires ansible >= 2.2